Decompiler 4.0.9.0 Compatibility PHP 7.3 / SourceGuardian (PHP 7.3) & Plesk 18 !

  • Posts: 4450
  • Thank you received: 53

DeZender created the topic: Decompiler 4.0.9.0 Compatibility PHP 7.3 / SourceGuardian (PHP 7.3) & Plesk

After several days of work, I announce the release of version 4.0.9.0, with the compatibility of PHP 7.3 !
All the decompilation tests have been done successfully, we can formalize the decompilation of SourceGuardian 11.3 (PHP 7.3), and Plesk 18 !

I take this opportunity to thank you for your messages, and the quality of the work, it encourages even more to put time on updates like this one. ;)

The team DeZender.
#9384

Please Log in or Create an account to join the conversation.

  • Posts: 32
  • Thank you received: 0

obfuscator replied the topic: Decompiler 4.0.9.0 Compatibility PHP 7.3 / SourceGuardian (PHP 7.3) & Plesk

awesome to hear that ;)
<3
#9389

Please Log in or Create an account to join the conversation.

Moderators: DeZender
Time to create page: 0.048 seconds
Copyright © 2009 - 2019 DeZender.Net All rights reserved.